Intel:晶片漏洞更新檔有缺陷 用家不要安裝

讚好此文:

一月 23, 2018 •流動電腦, 科技趣聞

早前,Intel CPU 被爆出「Meltdown」和「Spectre」兩個安全漏洞,讓全球電腦使用者無不提心吊膽。然而,針對上述兩個漏洞的安全更新,卻會造成自動重新啟動、系統不穩定,以及其他「不能預測」等問題。對此,Intel 發文警告用戶、合作夥伴,建議他們不要安裝最新的更新。

Intel 執行副總裁 Neil Shenoy 在網誌先為電腦廠商與用戶造成的困擾致歉。今次受影響的是 Broadwell 與 Haswell 處理器的電腦與資料中心。文中表示更新檔會造成系統自動重新啟動,系統不穩定以及其他難以預測的結果,他們建議用戶、電腦製造商、雲端服務供應商不要進行更新。Intel 稱已經找出造成系統不穩的原因,將於本周末推出測試版更新。

今次修補的是由 Speculative execution(推測執行)缺陷所引致的 3 個安全漏洞。早前通過微軟釋出的同類 AMD 系統更新亦出現過無法開機的問題。

原文網址:https://newsroom.intel.com/news/root-cause-of-reboot-issue-identified-updated-guidance-for-customers-and-partners/

資料來源:techradar.com

 • 不想錯過新科技 ? 請 Follow unwire.hk FB 專頁http://facebook.com/unwirehk/
• 要入手生活科技潮物 即上 unwire store
https://store.unwire.hk/

Tags: , ,

讚好此文:


Comments are closed.

unwire TV

/%2F&show_text=1&width=694" width="694" height="547" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true">


更多同類文章:

最新文章